Jump to content
Teri

запускаю рубот открывается, но нажимаю Enter и не открывает

Recommended Posts

Teri

в чём может быть причина? айпи всё правильно стоит
вчера всё работало щас почему то не нажимается Enter 
 

Share this post


Link to post
Share on other sites
tema1234321
10 минут назад, [email protected] сказал:

Тоже самое

 

+,я думал айпи в бане

Share this post


Link to post
Share on other sites
tema1234321
1 час назад, Teri сказал:

в чём может быть причина? айпи всё правильно стоит
вчера всё работало щас почему то не нажимается Enter 
 

на сайт рубота заходит,с того устройства,с которого софт запускаете?или выдает ошибку?

Share this post


Link to post
Share on other sites
Teri

нет у меня сервак на нём не работает прога Enter а на моём пк всё работает хз

Share this post


Link to post
Share on other sites
tema1234321
1 минуту назад, Teri сказал:

нет у меня сервак на нём не работает прога Enter а на моём пк всё работает хз

Т е на сервере,откуда запускаете софт,этот сайт не работает?скорее всего,запускали софт с айпи,неустановленного в ЛК,после проверки логов @Jack Shepard или автоматически или вручную банит айпи адреса,с которых происходил запуск софта(это происходит не сразу),варианты такие:писать ему,чтобы разбанил вручную.если передавали ключ третьему лицу,это,вроде,бан лицензии.Я случайно запустил софт на другом дедике,сообщил сразу,и то у меня бан вроде,отписал,жду

Share this post


Link to post
Share on other sites
Flipper
1 час назад, tema1234321 сказал:

Т е на сервере,откуда запускаете софт,этот сайт не работает?скорее всего,запускали софт с айпи,неустановленного в ЛК,после проверки логов @Jack Shepard или автоматически или вручную банит айпи адреса,с которых происходил запуск софта(это происходит не сразу),варианты такие:писать ему,чтобы разбанил вручную.если передавали ключ третьему лицу,это,вроде,бан лицензии.Я случайно запустил софт на другом дедике,сообщил сразу,и то у меня бан вроде,отписал,жду

я на двух дедиках кручу уже полгода. Админу писал об этих дедиках, он в курсе.

Неужели сейчас за это бан прилетел??  @Jack Shepard взываю, плиз, ответь, что происходит?

Share this post


Link to post
Share on other sites
tema1234321
1 минуту назад, Flipper сказал:

я на двух дедиках кручу уже полгода. Админу писал об этих дедиках, он в курсе.

Неужели сейчас за это бан прилетел??  @Jack Shepard взываю, плиз, ответь, что происходит?

за это,подозреваю,что после проверки логов банятся все айпи,за определенный период,я крутил по незнанке раньше на нескольких,решили инцендент,сейчас тестил дедик на днях просто и забыл поменять айпи в лк,вот бан на основном дедике)раз траблы не у всех,можешь не сомневаться,бан за это)я думаю,разберутся,если ключ не расшаривал спецом разным людям,должно быть все норм,но я тебе говорю,я вообще сразу в ЛС отписывал после своей ошибки пару дней назад

Share this post


Link to post
Share on other sites
Clrtis33

Пока что давайте без сумасшествий,и паники.Пока что Админ занят (возможно спит,чёт фиксил ночью).Этот баг, появился после добавления последних чат ботов.Так что не переживайте придёт, и всё исправит. 

  • Thanks 1

Share this post


Link to post
Share on other sites
tema1234321
Только что, Clrtis33 сказал:

Пока что давайте без сумасшествий,и паники.Пока что Админ занят (возможно спит,чёт фиксил ночью).Этот баг, появился после добавления последних чат ботов.Так что не переживайте придёт, и всё исправит. 

а,т е это не бан?это у всех проблемы с руботом?

Share this post


Link to post
Share on other sites
Clrtis33
Только что, tema1234321 сказал:

а,т е это не бан?это у всех проблемы с руботом?

Да, даже у меня на дедике такая проблема. Ждём Fortek`a

Share this post


Link to post
Share on other sites
SKSHIVAMK

I am also facing same problem:(

Share this post


Link to post
Share on other sites
Dorian

Та же фигня, использую Виртуальный ПК во Франции, с него тож не запускается

А так же перестало пускать на этот сайт!

Edited by Dorian

Share this post


Link to post
Share on other sites
Jack Shepard

В общем к сути. Сегодня тоже столкнулся с этой проблемой. Возможно проблема со стороны DNS сервера. По умолчанию я использую гугловские НСы и на них то сайт открывает то не открывает. Как резервный вариант, используте DNS яндекса - https://dns.yandex.ru/.

 

Сайт сейчас переношу на классические DNS OVH, т.к. использовал премиум-вариант от Anycast.

  • Like 2

Share this post


Link to post
Share on other sites
tema1234321

@Jack Shepard шо надо сделать?)

Share this post


Link to post
Share on other sites
Dorian
1 минуту назад, Jack Shepard сказал:

В общем к сути. Сегодня тоже столкнулся с этой проблемой. Возможно проблема со стороны DNS сервера. По умолчанию я использую гугловские НСы и на них то сайт открывает то не открывает. Как резервный вариант, используте DNS яндекса - https://dns.yandex.ru/

Благодарю! Сразу и сайт наладился, и прога заработала! :)

Share this post


Link to post
Share on other sites
Jack Shepard
1 минуту назад, tema1234321 сказал:

@Jack Shepard шо надо сделать?)

отпишите в личку данные для входа в дедик или тимвивер, зайду гляну

Share this post


Link to post
Share on other sites
Guest
2 часа назад, Jack Shepard сказал:

отпишите в личку данные для входа в дедик или тимвивер, зайду гляну

появилось решение? тож проблемка

Share this post


Link to post
Share on other sites
andy

Тоже только сейчас поднялся сайт и стало запускать в программу. Я уж думал что-то серьезное

Share this post


Link to post
Share on other sites
Guest

У меня сайт работает. На дедике проблема.

Share this post


Link to post
Share on other sites
tema1234321
20 минут назад, Geralt Of Rivia сказал:

У меня сайт работает. На дедике проблема.

пропиши днс на дедике яндекса что фортек скинул,мне помогло,все заработало

Share this post


Link to post
Share on other sites
Guest

Я написал. на дедик зайти теперь не могу... Охуенно

Share this post


Link to post
Share on other sites
SOA

У меня та же проблема, Rubot не открывается на выделенном сервере

Share this post


Link to post
Share on other sites
tema1234321
12 минут назад, Geralt Of Rivia сказал:

Я написал. на дедик зайти теперь не могу... Охуенно

лол)что ты и где прописал?)

Share this post


Link to post
Share on other sites
tema1234321
2 минуты назад, SOA сказал:

У меня та же проблема, Rubot не открывается на выделенном сервере

можно ведь пролистать вверх,там решение проблемы

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have Terms of Use. We have placed We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. on your device to help make this website better. You can We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. settings, otherwise we'll assume you're okay to continue.