Jump to content

Framework


Elmo
 Share

Recommended Posts

Hey everyone,

I bought RBTools yesterday. Today I want test it, but it don´t work, I think that the problem is that I have the .Net Framework Version 4.8( the newest), but 4.7.2 is required. Now my Question does anybody knows how I can change the Version. Also I can´t choose an txt file my a pick MY PROXIES. I can start the programm and also the Thread starting, but there are no more viewers on the Stream eg.

Thanks more helpfull tipps.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...