Jump to content
Sign in to follow this  
Yurii Bidniak

Ошибка РУБОТА

Recommended Posts

Yurii Bidniak

В чем может быть трабл??? аж пришлось новую тему создавать, так как в флудилке не могут помочь

image.png.74c8d9c4555b9f427d4923b5e9a3d7d0.png

Share this post


Link to post
Share on other sites
Yurii Bidniak

пишу что бы поднять тему

Share this post


Link to post
Share on other sites
Fortek
1 час назад, Yurii Bidniak сказал:

пишу что бы поднять тему

фреймворк и компоненты visual c ставили? Винда какая - сборка или оригинал?

Share this post


Link to post
Share on other sites
Yurii Bidniak

Все переустанавливал, когда поломалось, а поломалось внезапно.

На основном запускаю все гуд, на двух дедиках работало стабильно 4 мес

1 час назад, Jack Shepard сказал:

фреймворк и компоненты visual c ставили? Винда какая - сборка или оригинал?

 

Share this post


Link to post
Share on other sites
Fortek
2 часа назад, Yurii Bidniak сказал:

Все переустанавливал, когда поломалось, а поломалось внезапно.

На основном запускаю все гуд, на двух дедиках работало стабильно 4 мес

 

я не знаю что с вами случилось, но по логам показано что вы пытаетесь крутить ютуб, а у вас выставлен Твич) Отсюда и ошибка. Сервис YouTube все таки выставите

Share this post


Link to post
Share on other sites
Fortek

На всякий случай переобновил файлы на сервере. Перезапустите и все должно работать.

Share this post


Link to post
Share on other sites
mushi

Почему я не могу крутить твич ютубом ? Я заплатил 1000 рублей вы обязаны сделать так чтобы все выставлялось само !

Share this post


Link to post
Share on other sites
Yurii Bidniak

Пробовал на 4 компуктерах и дошел к тому что это через мою сеть не пашет... 500 мб.с, хотя раньше все работало нормально

когда переключаюсь на второй вай фай, то все фурычит... есть предположения как исправить?

11 часов назад, Jack Shepard сказал:

На всякий случай переобновил файлы на сервере. Перезапустите и все должно работать.

 

Share this post


Link to post
Share on other sites
Geralt Of Rivia

Сообщение Выше скрыто, чтобы не палить IP.

  • Sad 1

Share this post


Link to post
Share on other sites
Yurii Bidniak

я просто хз че делать

Share this post


Link to post
Share on other sites
Golden
12 минут назад, Yurii Bidniak сказал:

я просто хз че делать

ставишь чистую виндовс 10

отключаешь антивирус

ставишь обновления виндовс

запускаешь рубот

вроде все

Share this post


Link to post
Share on other sites
Yurii Bidniak
1 минуту назад, Golden сказал:

ставишь чистую виндовс 10

отключаешь антивирус

ставишь обновления виндовс

запускаешь рубот

вроде все

да тут прикол не в этом))) на том же дедике все работает когда я подключаю другой кабель от интернета

Share this post


Link to post
Share on other sites
Golden

не пользуйся кабелем от интернета который не работает. программа требовательна к интернету сильно

Share this post


Link to post
Share on other sites
Yurii Bidniak
1 минуту назад, Golden сказал:

не пользуйся кабелем от интернета который не работает. программа требовательна к интернету сильно

700 мб.с?)))) 4-5 мес все было хрошо

на роутере (делал ресет, но не помогло)

другие машины так же, на одном инете работают, на втором нет. Тут дело 100% не в настройке винды

Share this post


Link to post
Share on other sites
Golden
Только что, Yurii Bidniak сказал:

 

другие машины так же, на одном инете работают, на втором нет. Тут дело 100% не в настройке винды

вот ты сам написал ответ себе. избавься от не рабочего интернета

Share this post


Link to post
Share on other sites
Yurii Bidniak

image.png.a24dc9f4f15758750ece754cf4622fcb.png

Это через комнату по вай фай, а там все через шнур идет

Share this post


Link to post
Share on other sites
Golden
Только что, Yurii Bidniak сказал:

image.png.a24dc9f4f15758750ece754cf4622fcb.png

Это через комнату по вай фай, а там все через шнур идет

и рубот работает хорошо при этом интернете?

Share this post


Link to post
Share on other sites
Yurii Bidniak

Golden вот как раз при этом перестал работать, а при 100 мб.с работает

Share this post


Link to post
Share on other sites
Golden
1 минуту назад, Yurii Bidniak сказал:

Golden вот как раз при этом перестал работать, а при 100 мб.с работает

ну так не пользуйся интернетом, который не подходит для рубота и будет тебе счастье. там провайдер тебе урезал количество одновременных подключений или что-то в этом роде

Share this post


Link to post
Share on other sites
Yurii Bidniak

лады, буду звонить ему, потом отпишусь

image.png.b886c364422b6d515bc539db441e8c4b.png

Edited by Yurii Bidniak

Share this post


Link to post
Share on other sites
mushi
12 минут назад, Yurii Bidniak сказал:

лады, буду звонить ему, потом отпишусь

 

Не кто тебе не чем не поможет, если это делает провайдер то либо у них железо гавно либо они это делают с целью предотвратить ддос 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have Terms of Use. We have placed We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. on your device to help make this website better. You can We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. settings, otherwise we'll assume you're okay to continue.