Jump to content

Updated Rubot Not working


Vincent Joi
 Share

Recommended Posts

Да такая же проблема у меня, крутило до 600 примерно и потом падало до 300 и потом опять крутило до 670 примерно и упало до 300 и в Руботе ошибка вылезла "Error updated proxe from URL" прокси я использовал за 300 руб руботовские, крутил на Ютуб

Link to comment
Share on other sites

no recommendations @Fortek i am a ytrepmium user , when i started the stream my stream i removed from my region as well as worldwide region. my main channel is hacked and this channel has already 640 subs. i hope so you are reading this. people doesn't go to youtube gaming section and then dont watch to top streamer. Recommendation , new playbacks and new subscribers are main thing. i paid for you two months and my hard earned money is not giving me anything, i did 10hrs stream for several days as well. but no new playbacks. i have used rbtools previously as well thats why i bought it again after trusting you. but this is really heart breaking for me. 

Link to comment
Share on other sites

Ardrian Nathaniel

@Fortek

@Geralt Of Rivia

i need reply 

kindly please check my yt premium i was using from last 3month but this issue is never happen 

now its goes CPU goes 100% kindly please fix it and please reply me 

my views also not increasing please please  check and fix it im waiting  i hope it will fix soon 

image.thumb.png.04887d94586aee830e8b748260b58b41.png

Link to comment
Share on other sites

Как понимаю пока что прокси по ссылки не работают в новом обновление (proxy from url)? То вставил ссылку на прокси и не чего, вставил просто текстовик и загрузило прокси

Link to comment
Share on other sites

Geralt Of Rivia
1 час назад, vergilia сказал:

Как понимаю пока что прокси по ссылки не работают в новом обновление (proxy from url)? То вставил ссылку на прокси и не чего, вставил просто текстовик и загрузило прокси

хз.. я ссылку не обновлял и он как подружал, так и подгружает. даж обновляет автоматом

Link to comment
Share on other sites

рубот вообще не запускается. то есть процесс запускается на пару сек и потом пропадает. в чем проблема?

Link to comment
Share on other sites

@Fortek @Geralt Of Rivia

Today i streamed above 2 hours still not getting real views ( playbacks ), Recomendations, and Subscribers the updated Rubot and with rubot proxies both are not working properly.

Already am facing this issue 25 days please solve this issue soon. 

Firefox_Screenshot_2020-11-06T11-53-13.451Z.png

Link to comment
Share on other sites

Евгений Попович

купил прокси рубот, сначала доходит до 300-400 а через 5 минут до нуля спускается, обновление не работает через 10 минут... что делать? я вообще новичок тут впервые сегодня...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...